RubyGems Navigation menu

auth_users 0.0.1.beta.1

Total downloads 1,631

For this version 152

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'auth_users', '~> 0.0.1.beta.1' = Copy to clipboard Copied!

install:
gem install auth_users --pre = Copy to clipboard Copied!

Links: