RubyGems Navigation menu

auther 0.3.0

A Rails Engine with simple, form-based authentication, session, and blacklist route support.

Gemfile
          gem 'auther', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install auther -v 0.3.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,172

For this version 502

Show all versions (14 total)

Required Ruby Version: None

Links: