RubyGems Navigation menu

authgasm 0.10.1

Rails authentication done right

Gemfile
          gem 'authgasm', '~> 0.10.1'
  
  
  
  
  
  
  

install
          gem install authgasm -v 0.10.1
  
  
  
  
  
  
  

Authors:

  • Ben Johnson of Binary Logic

Owners:

Total downloads 12,678

For this version 2,057

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.10.3 - October 31, 2008 (103 KB)
  2. 0.10.2 - October 29, 2008 (103 KB)
  3. 0.10.1 - October 28, 2008 (102 KB)
  4. 0.10.0 - October 27, 2008 (101 KB)
  5. 0.9.1 - October 26, 2008 (97 KB)
Show all versions (6 total)

Development Dependencies: