RubyGems Navigation menu

authkit 0.2.1

Auth for your Rails application

Gemfile
          gem 'authkit', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install authkit -v 0.2.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,006

For this version 535

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - October 13, 2014 (39 KB)
  2. 0.4.0 - January 5, 2014 (25.5 KB)
  3. 0.2.1 - January 2, 2014 (22 KB)
  4. 0.0.1 - October 27, 2013 (20.5 KB)