RubyGems Navigation menu

authlogic-connect-andrewacove 0.5.2

Personal additions for Oauth and OpenID made dead simple

Gemfile
          gem 'authlogic-connect-andrewacove', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install authlogic-connect-andrewacove -v 0.5.2
  
  
  
  
  
  
  

Authors:

  • Lance Pollard, Andrew Cove

Owners:

Total downloads 11,969

For this version 2,036

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.7 - July 22, 2010 (27 KB)
  2. 0.5.6 - July 7, 2010 (27 KB)
  3. 0.5.5 - June 30, 2010 (27 KB)
  4. 0.5.4 - June 30, 2010 (27 KB)
  5. 0.5.2 - June 29, 2010 (27 KB)
Show all versions (9 total)