RubyGems Navigation menu

authlogic-connect-x 0.0.4.05x

Oauth and OpenID made dead simple

Gemfile
          gem 'authlogic-connect-x', '~> 0.0.4.05x'
  
  
  
  
  
  
  

install
          gem install authlogic-connect-x --pre
  
  
  
  
  
  
  

Authors:

  • Lance Pollard, Andrew Cove

Owners:

Total downloads 872

For this version 872

Required Ruby Version: None

Links: