RubyGems Navigation menu

authlogic-connect 0.0.3.2

Let your app use all of Oauth and OpenID

Gemfile
          gem 'authlogic-connect', '~> 0.0.3.2'
  
  
  
  
  
  
  

install
          gem install authlogic-connect -v 0.0.3.2
  
  
  
  
  
  
  

Total downloads 35,446

For this version 1,993

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - July 14, 2010 (28 KB)
  2. 0.0.5.1 - July 7, 2010 (26.5 KB)
  3. 0.0.5 - July 7, 2010 (26.5 KB)
  4. 0.0.4.06 - June 14, 2010 (26.5 KB)
  5. 0.0.4.05 - May 31, 2010 (26 KB)
Show all versions (20 total)