RubyGems.org

Let your app use all of Oauth and OpenID

installgem install authlogic-connect -v 0.0.3.6
Authors

Lance Pollard

33,893 total downloads 1,871 for this version
Owners

A2beb162438985ede0a49b240aa17ca1

Gemfile
gem 'authlogic-connect', '~> 0.0.3.6'
Versions
  1. 0.0.6 July 14, 2010 (28 KB)
  2. 0.0.5.1 July 7, 2010 (26.5 KB)
  3. 0.0.5 July 7, 2010 (26.5 KB)
  4. 0.0.4.06 June 14, 2010 (26.5 KB)
  5. 0.0.4.05 May 31, 2010 (26 KB)
Show all versions (20 total)