RubyGems Navigation menu

authlogic_bushido 0.9.2

Bushido support for Authlogic

Gemfile
          gem 'authlogic_bushido', '~> 0.9.2'
  
  
  
  
  
  
  

install
          gem install authlogic_bushido
  
  
  
  
  
  
  

Total downloads 4,458

For this version 1,585

Required Ruby Version: None

Links:

Versions:

  1. 0.9.2 - March 2, 2012 (27 KB)
  2. 0.9.1 - March 2, 2012 (27 KB)
  3. 0.9 - March 2, 2012 (26.5 KB)