RubyGems Navigation menu

authlogic_cloudfuji 0.9.3

Cloudfuji support for Authlogic

Gemfile
          gem 'authlogic_cloudfuji', '~> 0.9.3'
  
  
  
  
  
  
  

install
          gem install authlogic_cloudfuji -v 0.9.3
  
  
  
  
  
  
  

Authors:

  • Akash Manohar J

Owners:

Total downloads 3,120

For this version 1,388

Required Ruby Version: None

Links:

Versions:

  1. 0.9.4 - April 25, 2012 (27 KB)
  2. 0.9.3 - April 25, 2012 (27 KB)