RubyGems.org

Authlogic plugin for WIND

installgem install authlogic_wind -v 0.3.2
Authors

James Stuart

15,000 total downloads 1,844 for this version
Owners

Fc32f00fc3e90f2181b0994a821c6197

Gemfile
gem 'authlogic_wind', '~> 0.3.2'
Versions
  1. 0.4.0 December 1, 2009 (9 KB)
  2. 0.3.2 November 5, 2009 (9 KB)
  3. 0.3.0 November 5, 2009 (9 KB)
  4. 0.2.0 November 5, 2009 (9 KB)
  5. 0.1.2 November 3, 2009 (9 KB)
Show all versions (8 total)
Runtime Dependencies
  1. authlogic >= 0
Development Dependencies
  1. thoughtbot-shoulda >= 0