RubyGems Navigation menu

authoritarian 0.1.0

A command line OAuth authorization tool.

Gemfile
          gem 'authoritarian', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install authoritarian
  
  
  
  
  
  
  

Total downloads 1,701

For this version 1,701

Required Ruby Version: None

Links: