RubyGems Navigation menu

authorization-rails 1.0.12

Rails 3 compatible rails-authorization-plugin gem

Gemfile
          gem 'authorization-rails', '~> 1.0.12'
  
  
  
  
  
  
  

install
          gem install authorization-rails
  
  
  
  
  
  
  

Authors:

  • Bill Katz; Arturo Pie

Owners:

Total downloads 2,154

For this version 2,154

Required Ruby Version: None

Links:

Versions:

  1. 1.0.12 - March 6, 2012 (49 KB)