RubyGems Navigation menu

authorized_rails_scaffolds 0.0.15

Creates scaffolds for Twitter Bootstrap with generated RSpec coverage

Gemfile
          gem 'authorized_rails_scaffolds', '~> 0.0.15'
  
  
  
  
  
  
  

install
          gem install authorized_rails_scaffolds -v 0.0.15
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 14,228

For this version 790

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.17 - August 20, 2013 (24.5 KB)
  2. 0.0.16 - June 8, 2013 (24 KB)
  3. 0.0.15 - May 20, 2013 (24 KB)
  4. 0.0.14 - April 30, 2013 (21.5 KB)
  5. 0.0.13 - April 30, 2013 (21.5 KB)
Show all versions (17 total)

Runtime Dependencies: