RubyGems Navigation menu

auto-emo 1.0.0

Sometimes, you just need a whole lot of generated emo poetry

Gemfile
          gem 'auto-emo', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install auto-emo
  
  
  
  
  
  
  

Authors:

  • Edward Ocampo-Gooding

Owners:

Total downloads 2,165

For this version 2,164

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - June 26, 2009 (743 KB)