RubyGems Navigation menu

auto_bundle_install 0.0.5

Automatically run 'bundle install'

Versions:

  1. 0.0.6 - March 24, 2013 (5.5 KB)
  2. 0.0.5 - March 24, 2013 (5 KB)
  3. 0.0.4 - March 24, 2013 (5 KB)
  4. 0.0.3 - March 24, 2013 (5 KB)
  5. 0.0.2 - March 24, 2013 (5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Dmitriy Partsyrniy

Owners:

42cc8f769ecfdaa046af70b8f11f6a71

Total downloads 5,579

For this version 913

Show all versions (6 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'auto_bundle_install', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install auto_bundle_install -v 0.0.5 = Copy to clipboard Copied!

Links: