RubyGems Navigation menu

auto_emote 0.0.0

Automatically replaces emoticons with images

Gemfile
          gem 'auto_emote', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install auto_emote
  
  
  
  
  
  
  

Total downloads 1,649

For this version 1,649

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - January 30, 2012 (7 KB)

Runtime Dependencies: