RubyGems Navigation menu

autoexpreso 0.0.4

Scrape autoexpreso.com for your account status

Gemfile
          gem 'autoexpreso', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install autoexpreso
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,728

For this version 644

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 4, 2013 (9 KB)
  2. 0.0.3 - September 11, 2013 (9.5 KB)
  3. 0.0.2 - August 9, 2013 (9.5 KB)
  4. 0.0.1 - August 8, 2013 (9.5 KB)