RubyGems Navigation menu

autogen_rspec 1.0.1

This gem is used to create rspec for an already running project

Gemfile
          gem 'autogen_rspec', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install autogen_rspec
  
  
  
  
  
  
  

Total downloads 2,534

For this version 663

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - October 18, 2013 (3.5 KB)
  2. 1.0.0 - September 28, 2013 (3.5 KB)
  3. 0.0.2 - September 28, 2013 (3.5 KB)
  4. 0.0.0 - September 26, 2013 (3.5 KB)
Show all versions (5 total)