RubyGems Navigation menu

autoit-ffi 0.0.4

FFI bindings for AutoIt

Versions:

  1. 0.0.5 - September 9, 2013 (159 KB)
  2. 0.0.4 - September 8, 2013 (157 KB)

Authors:

  • Kalle Lindström

Owners:

9141e3df9ad681f7779cabe656e33e5a

Total downloads 1,482

For this version 693

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'autoit-ffi', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install autoit-ffi -v 0.0.4 = Copy to clipboard Copied!

Links: