RubyGems Navigation menu

automate-em 0.0.3

A framework for building automation.

Gemfile
          gem 'automate-em', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install automate-em -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Stephen von Takach

Owners:

Total downloads 5,599

For this version 1,258

Required Ruby Version: None

Links: