RubyGems.org

autoprefixer-rails

1.0.20131225

Parse CSS and add vendor prefixes to CSS rules using values from the Can I Use website.

installgem install autoprefixer-rails -v 1.0.20131225
Authors

Andrey "A.I." Sitnik

151,698 total downloads 2,766 for this version
Owners

1b15ef47e7797ef13029c4fa8b5ee8e9Cd32d17c95d3bfb352504c36462b98bd

Licenses

MIT

Gemfile
gem 'autoprefixer-rails', '~> 1.0.20131225'
Versions
  1. 2.1.1.20140710 July 15, 2014 (127 KB)
  2. 2.1.0.20140628 June 30, 2014 (127 KB)
  3. 2.0.2.20140628 June 30, 2014 (126 KB)
  4. 2.0.1.20140626 June 28, 2014 (126 KB)
  5. 2.0.0.20140622 June 24, 2014 (126 KB)
Show all versions (83 total)
Runtime Dependencies
  1. execjs >= 0