RubyGems Navigation menu

autotest-doom 0.0.1

autotest plugin for showing bloody Doom grunt when specs are failing

Versions:

  1. 0.0.1 - January 5, 2011 (18.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jarmo Pertman

Owners:

Ff97ca87af59ee68ceff5877a8365788

Total downloads 2,167

For this version 2,167

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'autotest-doom', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install autotest-doom = Copy to clipboard Copied!

Links: