RubyGems.org

This gem aims to improve support for Growl notifications by autotest.

installgem install autotest-growl -v 0.2.4
Authors

Sven Schwyn

291,783 total downloads 16,501 for this version
Owners

2e2032cf85e31e19a6758b193782d686

Gemfile
gem 'autotest-growl', '~> 0.2.4'
Versions
  1. 0.2.16 November 2, 2011 (294 KB)
  2. 0.2.14 October 21, 2011 (294 KB)
  3. 0.2.13 October 18, 2011 (249 KB)
  4. 0.2.12 October 17, 2011 (153 KB)
  5. 0.2.11 September 14, 2011 (153 KB)
Show all versions (21 total)
Runtime Dependencies
  1. autotest >= 4.2.4
Development Dependencies
  1. rspec >= 1.3.0