RubyGems.org

This makes more easy to see autotest messages using Net::Snarl

installgem install autotest-snarl
Authors

Luis Lavena

5,078 total downloads 1,728 for this version
Owners

E7cff3cfd41c495e1012227d7dc24202

Gemfile
gem 'autotest-snarl', '~> 0.0.4'
Versions
  1. 0.0.4 August 18, 2011 (65.5 KB)
  2. 0.0.3 August 18, 2011 (65.5 KB)
  3. 0.0.2 October 28, 2010 (65.5 KB)
Show all versions (4 total)
Runtime Dependencies
  1. net-snarl ~> 0.0.1