RubyGems Navigation menu

aux_codes 1.0.6

ActiveRecord plugin for easily managing lots of enumeration-type data

Gemfile
          gem 'aux_codes', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install aux_codes
  
  
  
  
  
  
  

Total downloads 2,117

For this version 2,117

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - January 20, 2010 (6.5 KB)