RubyGems Navigation menu

avante_rails 0.0.1

Highly customizable, plugable and mobile friendly css framework.

Gemfile
          gem 'avante_rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install avante_rails -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Daniel Lopes

Owners:

Total downloads 4,562

For this version 1,527

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - February 1, 2012 (14.5 KB)
  2. 0.0.2 - January 30, 2012 (14.5 KB)
  3. 0.0.1 - January 24, 2012 (14.5 KB)

Runtime Dependencies: