RubyGems Navigation menu

avi 0.0.1

Shit Avi Says!

Gemfile
          gem 'avi', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install avi
  
  
  
  
  
  
  

Authors:

  • Ice-Breakers

Owners:

Total downloads 863

For this version 863

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - June 12, 2013 (4 KB)