RubyGems Navigation menu

avi_says_shit 0.0.1

Shit Avi Says!

Gemfile
          gem 'avi_says_shit', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install avi_says_shit -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Ice-Breakers

Owners:

Total downloads 4,931

For this version 769

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - June 12, 2013 (84 KB)
  2. 0.0.4 - June 12, 2013 (41.5 KB)
  3. 0.0.3 - June 12, 2013 (17 KB)
  4. 0.0.1 - June 12, 2013 (5.5 KB)
Show all versions (5 total)