RubyGems.org

aviator

0.0.7

A lightweight Ruby library for the OpenStack API

installgem install aviator
Authors

Mark Maglana

3,831 total downloads 239 for this version
Owners

88112c5766888ac86c9b4336c9506fa2

Licenses

MIT

Gemfile
gem 'aviator', '~> 0.0.7'
Versions
  1. 0.0.7 June 4, 2014 (220 KB)
  2. 0.0.6 October 1, 2013 (197 KB)
  3. 0.0.5 September 19, 2013 (165 KB)
  4. 0.0.4 September 10, 2013 (54 KB)
  5. 0.0.3 September 3, 2013 (33 KB)
Show all versions (7 total)
Ruby Dependency
  1. >= 0