RubyGems Navigation menu

awe-rails 0.5.0

Modeled after the jquery-rails gem. Installs the AWE files into the rails 3.1 asset pipeline

Gemfile
          gem 'awe-rails', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install awe-rails -v 0.5.0
  
  
  
  
  
  
  

Authors:

  • Shyam Habarakada

Owners:

Total downloads 11,814

For this version 1,455

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.1 - February 12, 2012 (26 KB)
  2. 0.5.0 - February 12, 2012 (26 KB)
  3. 0.4.0 - February 6, 2012 (25.5 KB)
  4. 0.3.0 - February 6, 2012 (25.5 KB)
  5. 0.2.2 - February 4, 2012 (25.5 KB)
Show all versions (8 total)

Runtime Dependencies: