RubyGems Navigation menu

awesome_print_carrier_wave_uploader 0.0.1

Formats CarrierWave::Uploader instance objects with AwesomePrint

Versions:

  1. 0.0.1 - March 4, 2014 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Tõnis Simo

Owners:

7f4eb585502e0c3ee57516c4925e1517

Total downloads 476

For this version 476

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'awesome_print_carrier_wave_uploader', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install awesome_print_carrier_wave_uploader = Copy to clipboard Copied!

Links: