RubyGems Navigation menu

aws-alert-monitor 0.0.2

I watch an SQS queue and escalate alert messages.

Gemfile
          gem 'aws-alert-monitor', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install aws-alert-monitor -v 0.0.2
  
  
  
  
  
  
  

Total downloads 6,014

For this version 999

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - April 8, 2013 (13.5 KB)
  2. 0.0.5 - February 5, 2013 (13 KB)
  3. 0.0.4 - January 7, 2013 (9.5 KB)
  4. 0.0.3 - December 10, 2012 (9.5 KB)
  5. 0.0.2 - December 10, 2012 (9.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: