RubyGems Navigation menu

aws-ami 0.0.3

AWS AMI toolsets for Ruby

Gemfile
          gem 'aws-ami', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install aws-ami -v 0.0.3
  
  
  
  
  
  
  

Authors:

  • Mingle SaaS team

Owners:

Licenses:

  • MIT

Total downloads 5,306

For this version 863

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - March 7, 2013 (7 KB)
  2. 0.0.8 - February 23, 2013 (7 KB)
  3. 0.0.7 - February 21, 2013 (6.5 KB)
  4. 0.0.3 - February 21, 2013 (6.5 KB)
  5. 0.0.2 - February 21, 2013 (6 KB)
Show all versions (9 total)

Runtime Dependencies: