RubyGems Navigation menu

aws-edges 0.5

AWS Edges is used to chart out your AWS environments

Versions:

  1. 0.5 - March 1, 2014 (23.5 KB)
  2. 0.4 - March 1, 2014 (23.5 KB)
  3. 0.3 - March 1, 2014 (22.5 KB)
  4. 0.2 - March 1, 2014 (21.5 KB)
  5. 0.1 - March 1, 2014 (21.5 KB)
Show all versions (6 total)

Authors:

  • Rick Briganti

Owners:

F566a4c25232dfee319bbc145d2b57be

Total downloads 1,619

For this version 271

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

GPL-3.0

Gemfile:
gem 'aws-edges', '~> 0.5' = Copy to clipboard Copied!

install:
gem install aws-edges = Copy to clipboard Copied!

Links: