RubyGems Navigation menu

aws-sdb 0.3.1

Amazon SDB API

Gemfile
          gem 'aws-sdb', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install aws-sdb
  
  
  
  
  
  
  

Authors:

  • Tim Dysinger

Owners:

Total downloads 42,173

For this version 28,501

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - August 1, 2008 (7.5 KB)
  2. 0.3.0 - August 1, 2008 (8 KB)
  3. 0.1.4 - March 19, 2008 (8 KB)
  4. 0.1.3 - February 20, 2008 (8 KB)
  5. 0.1.2 - January 23, 2008 (8 KB)
Show all versions (7 total)

Runtime Dependencies: