RubyGems Navigation menu

aws-ses-rails31 0.4.4

Client library for Amazon's Simple Email Service's REST API

Gemfile
          gem 'aws-ses-rails31', '~> 0.4.4'
  
  
  
  
  
  
  

install
          gem install aws-ses-rails31
  
  
  
  
  
  
  

Authors:

  • Drew Blas, Marcel Molina Jr.

Owners:

Total downloads 4,385

For this version 2,808

Required Ruby Version: None

Links: