RubyGems Navigation menu

aws-ses 0.4.1

Client library for Amazon's Simple Email Service's REST API

Gemfile
          gem 'aws-ses', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install aws-ses -v 0.4.1
  
  
  
  
  
  
  

Authors:

  • Drew Blas, Marcel Molina Jr.

Owners:

Total downloads 500,826

For this version 5,624

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.0 - October 13, 2014 (21 KB)
  2. 0.5.0 - April 30, 2013 (20 KB)
  3. 0.4.4 - November 19, 2011 (19.5 KB)
  4. 0.4.3 - June 23, 2011 (19.5 KB)
  5. 0.4.2 - March 11, 2011 (20 KB)
Show all versions (12 total)