RubyGems Navigation menu

aws-sessionstore-dynamodb 0.5.0

The Amazon DynamoDB Session Store handles sessions for Ruby web applications using a DynamoDB backend.

Gemfile
          gem 'aws-sessionstore-dynamodb', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install aws-sessionstore-dynamodb
  
  
  
  
  
  
  

Authors:

  • Ruby Robinson

Owners:

Licenses:

  • Apache License 2.0

Total downloads 1,518

For this version 1,518

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - August 27, 2013 (22.5 KB)

Runtime Dependencies: