RubyGems Navigation menu

aws_cloud_map 0.1.0

An easy to use object-oriented library for accessing and manipulating Amazon EC2 information.

Gemfile
          gem 'aws_cloud_map', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install aws_cloud_map -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Marcus Irven

Owners:

Total downloads 4,226

For this version 2,016

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - October 27, 2009 (7 KB)
  2. 0.1.0 - October 26, 2009 (6.5 KB)

Development Dependencies: