RubyGems Navigation menu

aws_dump 0.0.2

Dump AWS data from API

Gemfile
          gem 'aws_dump', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install aws_dump
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,122

For this version 576

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 9, 2014 (7 KB)
  2. 0.0.1 - December 12, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies: