RubyGems Navigation menu

aws_tracker 0.0.4

This gem DEPRECATED - see the cloud_cost_tracker gem

Gemfile
          gem 'aws_tracker', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install aws_tracker
  
  
  
  
  
  
  

Authors:

  • Benton Roberts

Owners:

Total downloads 5,760

For this version 1,344

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 25, 2012 (14 KB)
  2. 0.0.3 - June 25, 2012 (14 KB)
  3. 0.0.2 - April 28, 2011 (15.5 KB)
  4. 0.0.1 - April 26, 2011 (14.5 KB)