RubyGems Navigation menu

awsec 0.1a

Open and close AWS Security Group from the terminal for more secure operations

Gemfile
          gem 'awsec', '~> 0.1a'
  
  
  
  
  
  
  

install
          gem install awsec --pre
  
  
  
  
  
  
  

Authors:

  • Khash Sajadi (Cloud 66)

Owners:

Total downloads 6,431

For this version 170

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - April 28, 2013 (6.5 KB)
  2. 0.1.2 - February 25, 2013 (6.5 KB)
  3. 0.1.1 - February 25, 2013 (6.5 KB)
  4. 0.1 - February 25, 2013 (4.5 KB)
  5. 0.1a - February 25, 2013 (4.5 KB)
Show all versions (8 total)

Runtime Dependencies: