RubyGems Navigation menu

awsum 0.5.4

A library for working with Amazon Web Services in the most natural rubyish way

Gemfile
          gem 'awsum', '~> 0.5.4'
  
  
  
  
  
  
  

install
          gem install awsum
  
  
  
  
  
  
  

Total downloads 8,700

For this version 1,744

Required Ruby Version: None

Links:

Versions:

  1. 0.5.4 - February 18, 2011 (52 KB)
  2. 0.5.3 - February 18, 2011 (52 KB)
  3. 0.5.2 - January 31, 2011 (52 KB)
  4. 0.5.1 - January 31, 2011 (52 KB)
  5. 0.5 - September 18, 2010 (47.5 KB)

Runtime Dependencies: