RubyGems Navigation menu

axiom-do-adapter 0.2.0

Use Axiom relations with an RDBMS

Versions:

  1. 0.2.0 - January 24, 2014 (17 KB)
  2. 0.1.0 - April 5, 2013 (17 KB)

Development Dependencies:

Authors:

  • Dan Kubb

Owners:

Ea627ef000ec92c6cdd5a4c14075e740

Total downloads 1,866

For this version 572

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'axiom-do-adapter', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install axiom-do-adapter = Copy to clipboard Copied!

Links: