RubyGems.org

axlsx_rad

0.0.2

Efficiently create styled spreadsheets using JsonDoc::Document objects

installgem install axlsx_rad
Authors

John Wang

499 total downloads 261 for this version
Owners

55f002b7e1c538237a9eb82fa03c2d6a

Licenses

MIT

Gemfile
gem 'axlsx_rad', '~> 0.0.2'
Versions
  1. 0.0.2 March 23, 2014 (9 KB)
  2. 0.0.1 March 20, 2014 (8.5 KB)
Runtime Dependencies
  1. axlsx >= 1.3.5
Ruby Dependency
  1. >= 0