RubyGems Navigation menu

ayl-rails 0.1.3

Partner to ayl to allow ActiveRecord after_* hooks to be made asynchronous.

Gemfile
          gem 'ayl-rails', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install ayl-rails -v 0.1.3
  
  
  
  
  
  
  

Authors:

  • j0hnds@gmail.com

Owners:

Total downloads 7,585

For this version 1,916

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - August 7, 2013 (10 KB)
  2. 0.1.3 - December 3, 2011 (10 KB)
  3. 0.1.2 - November 30, 2011 (10 KB)
  4. 0.1.1 - November 27, 2011 (9 KB)
  5. 0.1.0 - November 20, 2011 (8.5 KB)

Runtime Dependencies: