RubyGems Navigation menu

azuki-api 0.0.2

Ruby Client for the Azuki API

Gemfile
          gem 'azuki-api', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install azuki-api
  
  
  
  
  
  
  

Total downloads 902

For this version 891

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 23, 2013 (47.5 KB)
Show all versions (2 total)

Runtime Dependencies:

Development Dependencies: