RubyGems Navigation menu

babelphish 0.2.4

Babelphish helps you make a quick translation of your application using Google Translate.

Gemfile
          gem 'babelphish', '~> 0.2.4'
  
  
  
  
  
  
  

install
          gem install babelphish -v 0.2.4
  
  
  
  
  
  
  

Total downloads 42,759

For this version 1,947

Show all versions (22 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.5 - August 29, 2011 (32.5 KB)
  2. 0.4.4 - July 30, 2011 (32.5 KB)
  3. 0.4.3 - May 18, 2011 (32.5 KB)
  4. 0.4.2 - April 26, 2011 (32.5 KB)
  5. 0.4.1 - March 15, 2011 (32.5 KB)
Show all versions (22 total)