RubyGems Navigation menu

backbone-marionette-rails 1.0.0.1

Vendors Backbone.Marionette Library to Rails

Gemfile
          gem 'backbone-marionette-rails', '~> 1.0.0.1'
  
  
  
  
  
  
  

install
          gem install backbone-marionette-rails -v 1.0.0.1
  
  
  
  
  
  
  

Total downloads 5,299

For this version 925

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - March 29, 2013 (21.5 KB)
  2. 1.0.1 - March 25, 2013 (21.5 KB)
  3. 1.0.0.6 - February 10, 2013 (19.5 KB)
  4. 1.0.0.1 - February 6, 2013 (19.5 KB)
Show all versions (5 total)